Article Information
Author:Admin
Created:5/31/2007
Modified:12/28/2007
Views:7
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Example KB Article


Problem
Describe the symptoms of the problem. Provide steps to recreate the issue if applicable. Display screenshots whereever possible.


Cause
Explain what the cause of the problem is. Provide links to related web articles.


Solution
Explain how to fix the problem, or provide a workaround. If a service pack needs to be installed, provide a link to download the service pack or a link to your company support webpage.


Applies To
Product 1
Product 2
Product 3